[Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Autres questions/remarques sur la Sono embarqué
idilik
Nouveau
Nouveau
Messages : 9
Inscription : 21 nov. 2011, 23:02
Votre voiture : Peugeot 207 1.6L 110 CV

[Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Messagepar idilik » 21 nov. 2011, 23:25

Bonsoir,


Je voulais améliorer le son dans ma voiture , je me suis pris un petit ampli Pioneer de 350 watts max en 2 voies, MAIS :


J'ai une question:

Par ou vous avez fait passer votre câble qui pars de l'ampli vers la batterie ? sur une 206 3 portes de 1998.

J'ai fais des recherches mais je n'ai toujours pas trouver un bon tuto ou une bonne explication pour le passage du cable d'alimentation de l'ampli de l'habitacle vers le compartiment moteur ( le + de la batterie ) .


Si vous avez des idées je suis preneur, sans percer sa m'arrangerait .

Si vous avez des photos sa serait le must ! ( j'en demande trop ? :D )

Ou est ce fichu trou ?


Merci d'avance .
Avatar de l’utilisateur
DESCUITE
Vieux sage du forum
Vieux sage du forum
Messages : 1139
Inscription : 20 déc. 2007, 22:00
Localisation : le Sud

Re: [Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Messagepar DESCUITE » 22 nov. 2011, 02:51

Salut
Il existe un trou sous le tableau de bord coter conducteur ralliant comprtiment moteur et habitacle;

Si tu va dans le compartiment moteur face conducteur, tu glisse ta main derriere la batterie et tu trouvera un trou. J'ai pas d'illustration, mais sa se trouve vite. Ton cable passera par ici. Et ensuite tu longe sous le coter gauche du capitonnage de ta voiture jusqu'a ton coffre pour brancher jusqu'a ton ampli.

Voila en esperant t'aider.
idilik
Nouveau
Nouveau
Messages : 9
Inscription : 21 nov. 2011, 23:02
Votre voiture : Peugeot 207 1.6L 110 CV

Re: [Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Messagepar idilik » 22 nov. 2011, 08:10

Salut!,


Merci pour le conseil descuite.

j'essai sa dès aujourd'hui.

C'est super rapide ici :)


Je vous tiens au courant
Avatar de l’utilisateur
fabrice441
Vieux sage du forum
Vieux sage du forum
Messages : 801
Inscription : 02 avr. 2007, 11:01
Votre voiture : 206 et 207 1.6 Hdi
Localisation : PSP

Re: [Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Messagepar fabrice441 » 22 nov. 2011, 08:23

Salut,Il y a plusieurs chemins, moi j'avais fait passer dans l'aile coté chauffeur et a l'intérieur au milieu.
(sous le frein a main, sous la banquette et apres dans le coffre)
Image
Avatar de l’utilisateur
ruddy440
Vieux sage du forum
Vieux sage du forum
Messages : 3212
Inscription : 19 juil. 2010, 14:34
Votre voiture : 3008 2l hdi 150
Localisation : East Coast
Contact :

Re: [Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Messagepar ruddy440 » 22 nov. 2011, 20:11

oubli pas le porte fusible
Ruddy440©

mail: ruddy@run974.org
idilik
Nouveau
Nouveau
Messages : 9
Inscription : 21 nov. 2011, 23:02
Votre voiture : Peugeot 207 1.6L 110 CV

Re: [Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Messagepar idilik » 22 nov. 2011, 20:27

Merci pour vos réponses , trop de boulot aujourd'hui . J'ai pas pu vérifier.

Vos conseils seront utiles, je vais mettre sa en pratique dès que possible !

Pour le porte fusible , c'est prévu , a - de 40cm de la batterie je crois ?
Avatar de l’utilisateur
ruddy440
Vieux sage du forum
Vieux sage du forum
Messages : 3212
Inscription : 19 juil. 2010, 14:34
Votre voiture : 3008 2l hdi 150
Localisation : East Coast
Contact :

Re: [Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Messagepar ruddy440 » 22 nov. 2011, 22:50

50cm si je dit pas de betise
Ruddy440©

mail: ruddy@run974.org
Avatar de l’utilisateur
Toto
Vieux sage du forum
Vieux sage du forum
Messages : 662
Inscription : 19 oct. 2006, 23:47
Votre voiture : 206 / SUPRA
Localisation : St Benoit
Contact :

Re: [Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Messagepar Toto » 24 nov. 2011, 13:24

le plus près possible !!! il y a pas vraiement de longueur
idilik
Nouveau
Nouveau
Messages : 9
Inscription : 21 nov. 2011, 23:02
Votre voiture : Peugeot 207 1.6L 110 CV

[Peugeot 206 - 3 portes ] : Passage cable ampli

Messagepar idilik » 26 nov. 2011, 21:23

Histoire de vous tenir au courant ...

Câble passé avec succès !

Le changement est flagrant , MERCI pour vos conseils qui m'ont bien aider.
Avatar de l’utilisateur
DESCUITE
Vieux sage du forum
Vieux sage du forum
Messages : 1139
Inscription : 20 déc. 2007, 22:00
Localisation : le Sud

Re: [Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Messagepar DESCUITE » 27 nov. 2011, 03:51

^^
Image
BY PARNOUS...
-<Efneuf>-
Vieux sage du forum
Vieux sage du forum
Messages : 643
Inscription : 20 août 2009, 10:47

Re: [Probleme] Peugeot 206 - 3 portes : Passage cable ampli

Messagepar -<Efneuf>- » 13 déc. 2011, 23:13

A quand une écoute de ta voiture ?:)

Revenir à « Autres questions/remarques sur la Sono embarqué »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité