[AVIS]Pompe Bosh 2.1 TD

Avatar du membre
Deejays
Occasionnel
Occasionnel
Messages : 58
Enregistré le : 13 sept. 2008, 16:18

Re: [AVIS]Pompe Bosh 2.1 TD

Messagepar Deejays » 10 janv. 2012, 20:38

Ok Gabin , j'ai oublier de préciser que le démarrage est vraiment difficile ! et il faut que j'accelere franchement pour démarrer et que j'ai monter la pompe Bosch sans la retirer de son support . Voila je teste ça dès demain et donc tu pense que ça peut provoque autant de fumée et le probleme de ralenti si manque d'avance ??,
1.9 8 Soupapes
Avatar du membre
Franck ---X---
Dévoué
Dévoué
Messages : 522
Enregistré le : 07 sept. 2009, 19:25

Re: [AVIS]Pompe Bosh 2.1 TD

Messagepar Franck ---X--- » 10 janv. 2012, 21:00

DOnc tu as monté la pompe sans serer le suport!!!
dois etre un mauvais calage aussi.
"une chose passe entre les seins, s'allonge avec la main et entre dans un trou, qu'est-ce que c'est ?... Ne pensez pas trop, c'est la ceinture du sécurité !
Avatar du membre
Deejays
Occasionnel
Occasionnel
Messages : 58
Enregistré le : 13 sept. 2008, 16:18

Re: [AVIS]Pompe Bosh 2.1 TD

Messagepar Deejays » 10 janv. 2012, 21:09

Bah normalement le support est bien serrer , il y à 3 vis bien accessible qui sont bien bloquer et une seul derrière la pompe que j'ai serrer mais pas "bloquer" . pour le calage je c'est pas , je l'ai fait faire par un ami . Il est quasi sur de son calage mais ça reste à voir , j’espère que c'est l'avance.
1.9 8 Soupapes
Avatar du membre
Franck ---X---
Dévoué
Dévoué
Messages : 522
Enregistré le : 07 sept. 2009, 19:25

Re: [AVIS]Pompe Bosh 2.1 TD

Messagepar Franck ---X--- » 11 janv. 2012, 13:52

vu le probleme cest pas lavance
Avatar du membre
Gabin Td
Vieux sage du forum
Vieux sage du forum
Messages : 2144
Enregistré le : 29 déc. 2006, 19:25
Votre voiture : 205Td,205TCT,306hdi,306td
Localisation : garage la route.Oussa na un tas l'auto Xplosive

Re: [AVIS]Pompe Bosh 2.1 TD

Messagepar Gabin Td » 11 janv. 2012, 21:51

Vu que tu avais une pompe Lucas avant, est-ce que tu a décalé les 3 boulons sur le support de pompe?Il il y a de forte chance que le problème vient de la, mauvais calage.
Avatar du membre
Deejays
Occasionnel
Occasionnel
Messages : 58
Enregistré le : 13 sept. 2008, 16:18

Re: [AVIS]Pompe Bosh 2.1 TD

Messagepar Deejays » 12 janv. 2012, 18:44

Non je ne l'ai pas fait , j'ai acheté la pompe monté sur son support et je l'ai mis sans la retirer de ce dernier . Donc il faut deplacer les 3 boulon si on avait une Lucas ? j'ai vu que les boulons ne possede pas de "tetes" pour etre retirer , il faut mettre un contre ecrou ? et enfin faut t'il recaler la distribution ?
1.9 8 Soupapes
Avatar du membre
Gabin Td
Vieux sage du forum
Vieux sage du forum
Messages : 2144
Enregistré le : 29 déc. 2006, 19:25
Votre voiture : 205Td,205TCT,306hdi,306td
Localisation : garage la route.Oussa na un tas l'auto Xplosive

Re: [AVIS]Pompe Bosh 2.1 TD

Messagepar Gabin Td » 12 janv. 2012, 23:16

Si tu a acheté la pompe monté sur son support, a ce moment là, pas besoin de déplacer les 3 boulons. La purge de gasoil est bien fait?
Avatar du membre
Deejays
Occasionnel
Occasionnel
Messages : 58
Enregistré le : 13 sept. 2008, 16:18

Re: [AVIS]Pompe Bosh 2.1 TD

Messagepar Deejays » 13 janv. 2012, 21:43

Salut ! le probleme est réglé , ça venait bien de l'avance . J'ai dévisser les 3 boulons et pousser légèrement la pompe . Elle tourne rond et ne fume plus mais claque un peu fort , trop d'avance ? Sinon problème de frein maintenant alors qu'avant qu'elle ne tombe en panne les freins était nickel. Maintenant j'ai un bruit d'air sous la pédale et le freinage est difficile , d'ou peut venir le soucis ?

Merci
1.9 8 Soupapes
Avatar du membre
Gabin Td
Vieux sage du forum
Vieux sage du forum
Messages : 2144
Enregistré le : 29 déc. 2006, 19:25
Votre voiture : 205Td,205TCT,306hdi,306td
Localisation : garage la route.Oussa na un tas l'auto Xplosive

Re: [AVIS]Pompe Bosh 2.1 TD

Messagepar Gabin Td » 13 janv. 2012, 21:58

Si ça claque un peu fort, c'est que t'a mis trop d'avance, vas y molo sur le reglage des fois c'est chiant. Pour le frein, fais une pruge, ça peut arriver quand la voiture dort un peu, regarde eventuellement si tu n'a pas de fuite de liquide de frein quelque part. Plus simple regarde ton niveau de liquide de frien si ça bouger.
Avatar du membre
Deejays
Occasionnel
Occasionnel
Messages : 58
Enregistré le : 13 sept. 2008, 16:18

Re: [AVIS]Pompe Bosh 2.1 TD

Messagepar Deejays » 28 févr. 2012, 16:59

Salut à tous , je reviens vous donner des nouvelles de ma Xsara , j'ai finalement retirer la pompe Bosch suite à une "piqure" , la pompe fuyait par la mise à l'air . Donc j'ai procédé au remontage vraiment galère d'une pompe Lucas , remplacement électrovanne car codée , sinon elle démarre au quart de tour ne fume pas mais il y'a une manque de "puissance" , mes précédentes pompe Lucas ou Bosch réagissait direct quand j'appuyer sur la pédale , j'ai augmenter légèrement le débit mais rien n'y fait et ce qui me tracasse c'est que l'avance de la pompe est poussé a fond vers la cullase ! Elle ne claque pas , on dirait meme qu'il manque encore de l'avance ! Un mauvais calage de la pompe ?*

Merci de votre aide .
1.9 8 Soupapes

Retourner vers « Peugeot - Citroen »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité