[Saxo] Problème acceleration

Avatar de l’utilisateur
issiangue
Dévoué
Dévoué
Messages : 479
Inscription : 04 août 2009, 22:29
Votre voiture : saxo 1.4l vts
Localisation : sud [sauvage south]

Re: [Saxo] Problème acceleration

Messagepar issiangue » 24 janv. 2012, 17:14

Il t'as montré l'endroit où c'est abimé?
Il t'as dit a quoi ça pourrait être dû? keskequoi

Pour lui faisceaux électrique c'est le faisceau qui emmène les données au calculateur?
Image



volant OMP tulipé+pot soframa+KAD raceland+ligne ss pf+jantes TDM Pro race 1.2 15" inside
Avatar de l’utilisateur
Tichù-Christ
Occasionnel
Occasionnel
Messages : 55
Inscription : 21 oct. 2010, 00:00
Votre voiture : Saxo 1.6L 8S

Re: [Saxo] Problème acceleration

Messagepar Tichù-Christ » 26 janv. 2012, 09:28

Euh la juste di a moin le faisceau électrique sans plus la di lé abimé et faut remette mon calculateur bien comme i faut (vu que néna un programme dedans) la pas di a moin plus que sa
Avatar de l’utilisateur
issiangue
Dévoué
Dévoué
Messages : 479
Inscription : 04 août 2009, 22:29
Votre voiture : saxo 1.4l vts
Localisation : sud [sauvage south]

Re: [Saxo] Problème acceleration

Messagepar issiangue » 26 janv. 2012, 12:26

Aie... :?
Si c'est vraiment ça demande a li combien i couterai mais déjà fodrais que li donne aou la preuve que le faisceau lé abimé!!
Comme sa ou koné que c'est pas des dépense dans le vide...
Image



volant OMP tulipé+pot soframa+KAD raceland+ligne ss pf+jantes TDM Pro race 1.2 15" inside
Avatar de l’utilisateur
tipapatdi
Régulier
Régulier
Messages : 135
Inscription : 18 avr. 2011, 20:12
Votre voiture : audi a4 tdi

Re: [Saxo] Problème acceleration

Messagepar tipapatdi » 27 janv. 2012, 14:41

:sad: i sa koute un monai reparation encor sa ...
306 1.4 / 205 1.9 d / xsara 1.9 d / 206 1.4 hdi prog / honda 600 hornet / 206 2l s16 prog / 206 1.9 d / saxo 1.1 / honda civic eg 4 /xantia td / jeep cherokee 2.1 td /honda vfr 750 / lantra 1.6 16 /nissan teranno 2.4 ess / audi a4 tdi /oublié ??????
Avatar de l’utilisateur
fredV974
Vieux sage du forum
Vieux sage du forum
Messages : 938
Inscription : 30 mai 2008, 12:48
Votre voiture : 306S16.306TD

Re: [Saxo] Problème acceleration

Messagepar fredV974 » 30 janv. 2012, 17:55

change bobine allumage avant après ou va voir pour le fescaux si les pas déjà fait keskequoi
Image
Avatar de l’utilisateur
issiangue
Dévoué
Dévoué
Messages : 479
Inscription : 04 août 2009, 22:29
Votre voiture : saxo 1.4l vts
Localisation : sud [sauvage south]

Re: [Saxo] Problème acceleration

Messagepar issiangue » 14 févr. 2012, 20:50

Du nouveau depuis? Problème résolu?
Image



volant OMP tulipé+pot soframa+KAD raceland+ligne ss pf+jantes TDM Pro race 1.2 15" inside
Avatar de l’utilisateur
Tichù-Christ
Occasionnel
Occasionnel
Messages : 55
Inscription : 21 oct. 2010, 00:00
Votre voiture : Saxo 1.6L 8S

Re: [Saxo] Problème acceleration

Messagepar Tichù-Christ » 19 mars 2012, 14:22

RE bon ben voiture toujours au garage
maintenant la voiture a du mal a démarrer, pour la démarré il faut accéléré direct aprés avoir tourné la clé sinon elle s'eteint, quand elle démarre elle roule tranquille mais le moteur coupe tout seul des fois
aprés avoir changé capteur pmh faisceau de fil on m'assure que c'est pas un probleme moteur mais MAINTENANT un probleme de calculateur et on me conseil d'aller chez citroen pour rentré dans tout sa
vous en pensez quoi?
Avatar de l’utilisateur
DESCUITE
Vieux sage du forum
Vieux sage du forum
Messages : 1139
Inscription : 20 déc. 2007, 22:00
Localisation : le Sud

Re: [Saxo] Problème acceleration

Messagepar DESCUITE » 26 mars 2012, 01:12

des News,?
Image
BY PARNOUS...
Avatar de l’utilisateur
tchouki
Vieux sage du forum
Vieux sage du forum
Messages : 1375
Inscription : 29 sept. 2009, 08:42
Votre voiture : Toyota Corolla 93'

Re: [Saxo] Problème acceleration

Messagepar tchouki » 26 mars 2012, 17:38

Ou n'aura mis un traler largent dans ton saxo [smilie=xangel_demonio.gif]
Image

Ma Corolla AE10

Toyota , le plaisir commence la où le diesel s'arréte ... 4000 RPM
Avatar de l’utilisateur
Tichù-Christ
Occasionnel
Occasionnel
Messages : 55
Inscription : 21 oct. 2010, 00:00
Votre voiture : Saxo 1.6L 8S

Re: [Saxo] Problème acceleration

Messagepar Tichù-Christ » 26 mars 2012, 21:27

Ben mi sa change le bobinne allumage neuve et le calculateur neuve =(
grosomodo 600€ résultat dans 2 mois le temps economiser ...
Avatar de l’utilisateur
tchouki
Vieux sage du forum
Vieux sage du forum
Messages : 1375
Inscription : 29 sept. 2009, 08:42
Votre voiture : Toyota Corolla 93'

Re: [Saxo] Problème acceleration

Messagepar tchouki » 02 mai 2012, 12:10

Ce mois ci tu prends les pieces ? :neutral:
Image

Ma Corolla AE10

Toyota , le plaisir commence la où le diesel s'arréte ... 4000 RPM

Revenir à « Peugeot - Citroen »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités