[206hdi] chute de presion après pose echangeur frontal

Avatar du membre
BMM974
Occasionnel
Occasionnel
Messages : 76
Enregistré le : 22 avr. 2010, 17:36
Votre voiture : 206 2.0 HDI/ CIVIC ED7
Localisation : Tampon

[206hdi] chute de presion après pose echangeur frontal

Messagepar BMM974 » 08 févr. 2012, 11:14

Salut tout le monde, voila j'ai un souci.

Je viens de poser un echangeur frontale sur mon 2.0 hdi, c'est un forge et d'un volume correct. Avant le montage la voiture monté bien dans les tours et prenais bien la pression d'origine a savoir 1bar reguler a 0.9 bar (turbo d'origine).

Le souci c'est que lorsque j'ai poser l'echangeur, ben bizarement grosse chute de pression, la voiture a du mal dans les tours et marche beaucoup moins que sans l'echangeur.

J'ai bien sur penser à la regrog, donc reprog refaite et toujours le meme souci. Monter de pression a 0.7 max en over et regule a 0.6 voir des fois 0.5 bar. Sur ma premiere 206 j'avais jamais eu ce souci.

Troisieme chose quand je suis en 5eme sur 4 voies a 110, j'appuis et la overboost de 0.8 et gros claquement au niveau du moteur.

Donc voila si quelqu'un sais d'ou sa peut provenir et m'eclairer sur le sujet.

Pour vous aider je vous donne la config : Kit admi direct, echangeur frontale forge, embrayage OMP 4 patin non amortis, decata, et silencieux inox et reprog.

merci d'avance
Avatar du membre
ruddy440
Vieux sage du forum
Vieux sage du forum
Messages : 3212
Enregistré le : 19 juil. 2010, 14:34
Votre voiture : 3008 2l hdi 150
Localisation : East Coast
Contact :

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar ruddy440 » 08 févr. 2012, 14:37

y 'aurai pas une fuite au niveau de ton circuit turbal?

ta pas une fuite au niveau de tes joint d'injecteur?

sinon fuite niveau de la pompe a gasoil ?
Ruddy440©

mail: ruddy@run974.org
Avatar du membre
enrick974
Vieux sage du forum
Vieux sage du forum
Messages : 1246
Enregistré le : 27 mars 2008, 09:51
Votre voiture : 206 XS SW HDi 90Ch
Localisation : Le Port 97.420

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar enrick974 » 08 févr. 2012, 14:39

Quand sa claque la pression revient a 0 ? Il y a toujours de la pression? ou sa passe en dépression (en dessous de 0) ?
Image
2.0 HDi 90@165ch 34mKg
WinOls 1.500 / Galletto 1260
Avatar du membre
dj_boss
Membre Asso Run974
Membre Asso Run974
Messages : 3326
Enregistré le : 03 nov. 2007, 21:07
Votre voiture : Missile Sol-Sol
Localisation : Trop tard !!!

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar dj_boss » 08 févr. 2012, 16:08

Revoi la reprog ^^
Peut etre qu'il y a eu un parametre non pris en compte ?
Avatar du membre
BMM974
Occasionnel
Occasionnel
Messages : 76
Enregistré le : 22 avr. 2010, 17:36
Votre voiture : 206 2.0 HDI/ CIVIC ED7
Localisation : Tampon

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar BMM974 » 09 févr. 2012, 10:34

Salut, alors reprog vu et revu en plusieurs fois et toujours le meme probleme. aucune fuite au niveau du circuit de sural, aucune fuite injecteur, et aucune fuite sortie turbo. :shock:

Le probleme provient peut etre des poussoirs ou linguets vu le claquement mais rien de sur. Donc a confirmer.

Parceque le claquement intervient quand la pression monte a son max uniquement a savoir une pression dérisoire de 0.8bar. Et le plus etrange c'est que si j'appuis progressivement et pas tout d'un coup ça part mieux mais toujours 0.8 max de pression et si j'apuis le reste ben c gros boucannage et le moteur s'engorge et n'avance plus et claque et pas 0 de pression mais 0.5bar. :roll:

c'est super chiant, je pense que du au fait du volume d'air et surtout de la pression ajouter avec l'echangeur les poussoir et linguets n'ont peut etre pas supporter. Faut demonter pour voir. Sachant que il y a un mois de ça g casser 3 linguets, mais que j'ai remplacer par des linguets d'occaz, j'en avait chez moi. donc je me dis de plus en plus que c ça.

Si c'est deja arriver a quelqu'un et s'il pouvait me faire part de son diagnostique, sa serait bien.

Merci a vous trois en tout cas pour vos conseil, j'ai tout tester.
Avatar du membre
malbarYxvert97400
Vieux sage du forum
Vieux sage du forum
Messages : 1183
Enregistré le : 03 juil. 2009, 00:04
Votre voiture : IBIZA 100 & POLO 130
Localisation : chien denis

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar malbarYxvert97400 » 09 févr. 2012, 11:13

moi j etai toi tu remet les durite
dorigine et tu test si c est toujours pareil ou pas
Avatar du membre
bll 974
Vieux sage du forum
Vieux sage du forum
Messages : 3738
Enregistré le : 20 déc. 2006, 07:17

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar bll 974 » 09 févr. 2012, 11:47

:lol: :lol: :lol: n'est pas préparateur qui veu :lol: :lol: :lol:
Certain pense qu'il suffi d'avoir une connexion only, orange, etc etc pour etre preparateur bad .

Je pari que s'est pas un pro qui reprog ta voiture, sois s'est toi sois s'est un dalon d'un dalon d'un dalon :lol: .
"Ne croyez rien de ce qu'on vous dit ni ne rejetez rien .
Expérimentez et découvrez les choses par vous même"

Mon loisir :Attendre un numéro de chassis qui tard a venir
Avatar du membre
Mat974
Membre Asso Run974
Membre Asso Run974
Messages : 486
Enregistré le : 13 nov. 2011, 11:36
Votre voiture : Leon 150
Localisation : Santa Maria citY

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar Mat974 » 09 févr. 2012, 12:23

bll 974 a écrit ::lol: :lol: :lol: n'est pas préparateur qui veu :lol: :lol: :lol:
Certain pense qu'il suffi d'avoir une connexion only, orange, etc etc pour etre preparateur bad .

Je pari que s'est pas un pro qui reprog ta voiture, sois s'est toi sois s'est un dalon d'un dalon d'un dalon :lol: .
:lol: :lol: clap en général lé comme sa même :mrgreen: bad hs off
Focal Addicted...
Avatar du membre
BMM974
Occasionnel
Occasionnel
Messages : 76
Enregistré le : 22 avr. 2010, 17:36
Votre voiture : 206 2.0 HDI/ CIVIC ED7
Localisation : Tampon

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar BMM974 » 09 févr. 2012, 12:36

bll 974 a écrit ::lol: :lol: :lol: n'est pas préparateur qui veu :lol: :lol: :lol:
Certain pense qu'il suffi d'avoir une connexion only, orange, etc etc pour etre preparateur bad .

Je pari que s'est pas un pro qui reprog ta voiture, sois s'est toi sois s'est un dalon d'un dalon d'un dalon :lol: .
C'est quoi ton probleme, j'ai poser une question pour les gens qui veulent y repondre maintenant si sa t'interresse pas vas voir ailleurs. On est la pour s'entraider pas pour descendre les autres. Et bien sur toi tu es un grand preparateur très connu. !!! Pffff

il y a toujours des gens pour dire n'importe quoi. Enfin il faut de tout pour faire un monde.

Pour revenir au SUJET, passage au garage pour un test, et apparament c'est bien les linguets et/ou poussoirs donc demontage demain. Donc les reflexions du style "on s'improvise pas preparateur" ou "il suffit pas d'une connexion only" c'est bon !!!

Et pour te repondre oui je reprog moi meme ma voiture et je serais curieux de voir ce que vaut la tienne !!! La mienne est pas extra mais au moins je me fais plaisir avec... Et puis c'est en faisant des erreurs qu'on apprend. En passant ça fait deja 3 ans que je reprog mes voitures moi meme donc....
Avatar du membre
bll 974
Vieux sage du forum
Vieux sage du forum
Messages : 3738
Enregistré le : 20 déc. 2006, 07:17

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar bll 974 » 09 févr. 2012, 20:37

BMM974 a écrit : C'est quoi ton probleme, j'ai poser une question pour les gens qui veulent y repondre maintenant si sa t'interresse pas vas voir ailleurs. On est la pour s'entraider pas pour descendre les autres. Et bien sur toi tu es un grand preparateur très connu. !!! Pffff
Oula i monte su sont gros cheval :roll: Je te rappel que s'est toi qui a un probleme ,moi sa roule meme avec 110000km de reprog :mrgreen:
De 1) mi lé pas un grd préparateur mi régle un deu ptit carcase à l'occasion pour le plaisir, j'ai un boulo pour vivre... :lol:

De 2)on est la pr s'entraider oui, s'est pour cela que je t'invite à faire un tour dans la section recherche ;-) ceque tu aurais du faire ...
BMM974 a écrit : il y a toujours des gens pour dire n'importe quoi. Enfin il faut de tout pour faire un monde.
Je rajouterai :
qu'il y faut toujours qui il est des gend pour croirent et fairent n'importe quoi, parceque sinon les forum n'existerai pas :roll:
BMM974 a écrit : Et pour te repondre oui je reprog moi meme ma voiture et je serais curieux de voir ce que vaut la tienne !!! La mienne est pas extra mais au moins je me fais plaisir avec... Et puis c'est en faisant des erreurs qu'on apprend. En passant ça fait deja 3 ans que je reprog mes voitures moi meme donc....
et de 3)
J'ai deja fait mes preuves ta de quoi lire sur le forum,parcontre moi je suis jamais satisfait de ma tuture ...
Je connai des gars qui reprog depuis 10ans et sa ne les empeche pas d'etre perdu on va dire lol...

FIN DU HS

Comme je suis pas rencunier je t'invite à remetre ta voiture d'origine et a faire sa :
1)
malbarYxvert97400 a écrit :moi j etai toi tu remet les durite
dorigine et tu test si c est toujours pareil ou pas
juste comme sa pour voir avant d'ouvrir la culasse ;-)


2)ouverir ta culasse et verié si les Linguets sont OK .
Si tel n'etait pas le cas il faudrai commencé à pensé a te dire n'importe koi:
comme pourquoi est ce que pet des linguets a tout bou de chant ? :roll:
"Ne croyez rien de ce qu'on vous dit ni ne rejetez rien .
Expérimentez et découvrez les choses par vous même"

Mon loisir :Attendre un numéro de chassis qui tard a venir
alfonss
Membre Asso Run974
Membre Asso Run974
Messages : 508
Enregistré le : 17 sept. 2007, 19:20
Votre voiture : zx 1.9ld
Localisation : oussa na jolie l'auto
Contact :

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar alfonss » 09 févr. 2012, 22:08

BMM974 a écrit :
C'est quoi ton probleme, j'ai poser une question pour les gens qui veulent y repondre maintenant si sa t'interresse pas vas voir ailleurs. On est la pour s'entraider pas pour descendre les autres. Et bien sur toi tu es un grand preparateur très connu. !!! Pffff

il y a toujours des gens pour dire n'importe quoi. Enfin il faut de tout pour faire un monde.
+10000 ;-)
Avatar du membre
ruddy440
Vieux sage du forum
Vieux sage du forum
Messages : 3212
Enregistré le : 19 juil. 2010, 14:34
Votre voiture : 3008 2l hdi 150
Localisation : East Coast
Contact :

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar ruddy440 » 09 févr. 2012, 22:36

jpense qu'on va ce calmer un moment

peu importe les préparateur ou lé préparation on est pas sur le sujet

@ alfons974, mon ami les message de ce style pour relancer le debat faudra eviter

en vous remerciant les gars

RUDDY440 MODERATEUR RUN974


ta verifier si ton capteur de pression (si yen a) est bien brancher ou est encore bon, voir aussi le debimetre
Ruddy440©

mail: ruddy@run974.org
Avatar du membre
protoproduction
Membre Asso Run974
Membre Asso Run974
Messages : 429
Enregistré le : 03 nov. 2010, 12:42
Votre voiture : volswagen scirocco 2l tdi
Localisation : Santa Suzanna

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar protoproduction » 10 févr. 2012, 06:55

ruddy440 a écrit :jpense qu'on va ce calmer un moment

peu importe les préparateur ou lé préparation on est pas sur le sujet

@ alfons974, mon ami les message de ce style pour relancer le debat faudra eviter

en vous remerciant les gars

RUDDY440 MODERATEUR RUN974


ta verifier si ton capteur de pression (si yen a) est bien brancher ou est encore bon, voir aussi le debimetre
j'aller dire la meme chose pour les capteur ou les débimètres...
Avatar du membre
bll 974
Vieux sage du forum
Vieux sage du forum
Messages : 3738
Enregistré le : 20 déc. 2006, 07:17

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar bll 974 » 10 févr. 2012, 08:49

protoproduction a écrit : ta verifier si ton capteur de pression (si yen a) est bien brancher ou est encore bon, voir aussi le debimetre
j'aller dire la meme chose pour les capteur ou les débimètres...
On va faire simple, moi je pense pas que le probleme viens directement de la mecanique mais je peu me trompé!
le buit mecanique est plutot une concequence.
BMM974 a écrit : Parceque le claquement intervient quand la pression monte a son max uniquement a savoir une pression dérisoire de 0.8bar. Et le plus etrange c'est que si j'appuis progressivement et pas tout d'un coup ça part mieux mais toujours 0.8 max de pression et si j'apuis le reste ben c gros boucannage et le moteur s'engorge et n'avance plus et claque et pas 0 de pression mais 0.5bar. :roll:
qd il accelere normalement pas de probleme alors que si la linguet est cassé la souppape ne souvre plus donc remarquable.
qd il écrase par contre engorgement et fumé plui claque

Moi je dirai temp injection trop élevé, la pompe se vide ds les piston et ne monte plus en pression. le claquement s'est la pompe qui tourne a vide ,ou lé piston qui font claqué le moteur car rempli de gazoil (changement du taux de compression).

et pourque la pression sois aussi basse, le turbo doit pas etre d'origine nonplus et monté un gros echangeur sur un ptit turbo d'origine pour tout les jour ok apres pour ......

Je suis peut-etre pas un pro, mais je pense qd mme avoir un minimum d'experience sur se moteur et son electronique.
et que les gends viennent demandé de l'aide en vous donnant le moin de donné possible sa saoul ! ! !


sont probleme je l'ai deja vu mille fois s'est pas une nouveauté, des gars qui pause un échangeur sur une voiture reprog et la voiture se transforme en vaux.
Je voi pas ceque j'ai dit de n'importe koi, vu qu'il a avoué lui mme qu'il reprog sa caisse lui meme

Apres il est vrai que défoi la vérité blaisse,certain viennent demandé de l'aide sur un forum et expere qu'on leur répondre cequ'il veule entendre :roll:.
"Ne croyez rien de ce qu'on vous dit ni ne rejetez rien .
Expérimentez et découvrez les choses par vous même"

Mon loisir :Attendre un numéro de chassis qui tard a venir
Avatar du membre
BMM974
Occasionnel
Occasionnel
Messages : 76
Enregistré le : 22 avr. 2010, 17:36
Votre voiture : 206 2.0 HDI/ CIVIC ED7
Localisation : Tampon

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar BMM974 » 10 févr. 2012, 10:28

bon on est pas la pour s'entretuer.
BLL974, même si tes remarques et ta facon de les exprimer sont très mais alors très énervante, il faut avouer qu'elles ne sont pas inutile.

Alors je propose qu'on en reste la pour le malentendu, et si tu veux bien qu'on continue a parler du sujet sans pour autant prendre les gens pour des imbeciles, que se soit pour toi comme pour moi. C'est mieux pour tout le monde

En tout cas merci pour tes conseils que je suivrai.

:roll:

entre autres j'ai remis le prog d'origine et là toujours le meme probleme,mais en moins intense, le probleme surgi vraiment lorsque je prend les tours pour les premier rapports, et quand je fais du sous regime en 4 et 5.

Je precise que j'ai toujours le turbo d'origine et que l'echangeur n'est pas si gros que ça : 62mm*18mm*8mm pour la partie refroidisseur.

J'ai fais des devis un peu partout au cas ou pour les poussoirs et linguets, 800 euros chez peugeot et 375 chez reunion moteur.

ça fait cher mais bon...
Avatar du membre
bll 974
Vieux sage du forum
Vieux sage du forum
Messages : 3738
Enregistré le : 20 déc. 2006, 07:17

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar bll 974 » 10 févr. 2012, 10:52

BMM974 a écrit :bon on est pas la pour s'entretuer.
BLL974, même si tes remarques et ta facon de les exprimer sont très mais alors très énervante, il faut avouer qu'elles ne sont pas inutile.

Alors je propose qu'on en reste la pour le malentendu, et si tu veux bien qu'on continue a parler du sujet sans pour autant prendre les gens pour des imbeciles, que se soit pour toi comme pour moi. C'est mieux pour tout le monde

En tout cas merci pour tes conseils que je suivrai.

:roll:

entre autres j'ai remis le prog d'origine et là toujours le meme probleme,mais en moins intense, le probleme surgi vraiment lorsque je prend les tours pour les premier rapports, et quand je fais du sous regime en 4 et 5.

Je precise que j'ai toujours le turbo d'origine et que l'echangeur n'est pas si gros que ça : 62mm*18mm*8mm pour la partie refroidisseur.

J'ai fais des devis un peu partout au cas ou pour les poussoirs et linguets, 800 euros chez peugeot et 375 chez reunion moteur.

ça fait cher mais bon...
Félicitation pour ta réaction, tu es l'une des rare personne qui a su lire entre les ligne . ;-)
par contre pr ton echangeur se serai pas plutot des cm ?

enleve l'echangeur et remet le dernier prog qui marchai bien.
Trop de pression de rail aussi fait claqué si tu ammene pas acces d'air vérifie que ton turbo tourne librement en passant le doirt ds l'admition,si sa tourne pas c que c encrassé.
"Ne croyez rien de ce qu'on vous dit ni ne rejetez rien .
Expérimentez et découvrez les choses par vous même"

Mon loisir :Attendre un numéro de chassis qui tard a venir
Avatar du membre
BMM974
Occasionnel
Occasionnel
Messages : 76
Enregistré le : 22 avr. 2010, 17:36
Votre voiture : 206 2.0 HDI/ CIVIC ED7
Localisation : Tampon

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar BMM974 » 10 févr. 2012, 11:11

Ok merci donc d'après toi si je met un tube a la pace de l'echangeur sa fera plus ou moins le meme effets que si je remet les durite d'origine paske la c tres chiant a mettre. Le circuit sera plus long mais au moins sa me donnera une idée si sa deconne plus.

Enfin je sais pas trop qu'est ce que t'en pense???
Avatar du membre
BMM974
Occasionnel
Occasionnel
Messages : 76
Enregistré le : 22 avr. 2010, 17:36
Votre voiture : 206 2.0 HDI/ CIVIC ED7
Localisation : Tampon

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar BMM974 » 10 févr. 2012, 11:13

au fait oui c'est des cm dsl!
Avatar du membre
malbarYxvert97400
Vieux sage du forum
Vieux sage du forum
Messages : 1183
Enregistré le : 03 juil. 2009, 00:04
Votre voiture : IBIZA 100 & POLO 130
Localisation : chien denis

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar malbarYxvert97400 » 10 févr. 2012, 17:58

BMM974 a écrit :Ok merci donc d'après toi si je met un tube a la pace de l'echangeur sa fera plus ou moins le meme effets que si je remet les durite d'origine paske la c tres chiant a mettre. Le circuit sera plus long mais au moins sa me donnera une idée si sa deconne plus.

Enfin je sais pas trop qu'est ce que t'en pense???
essay avec un tube,
Ibiza 100ch PeriaProg* gt2052v - echangeur frontal complet inox - kit 6 patin ceramique V - ligne 63 - race ... => 2..ch
Polo 130 dorigine
Avatar du membre
enrick974
Vieux sage du forum
Vieux sage du forum
Messages : 1246
Enregistré le : 27 mars 2008, 09:51
Votre voiture : 206 XS SW HDi 90Ch
Localisation : Le Port 97.420

Re: [206hdi] chute de presion après pose echangeur frontal

Messagepar enrick974 » 10 févr. 2012, 22:45

Essaye la voiture vite fait sans filtre a air ;-)
Vite fait in, parce que si la saleté la rent dedan la ... :mrgreen:


;-)
Image
2.0 HDi 90@165ch 34mKg
WinOls 1.500 / Galletto 1260

Retourner vers « Peugeot - Citroen »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités