[aide]démarage difficile

106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

[aide]démarage difficile

Messagepar 106 xsi » 11 nov. 2013, 15:20

salut a tous alors voila résament j'ai remarqué que ma voiture ramé pour démarré c'est une seat ibiza tdi 100 ATD, j'ai remarqué , que quand je démarré en dessou le kit distribution de la fumée s'échappé comme un gaz d'échapement , j'ai axcéléré sur place pourvoir si la fumée revené rien de rien , a chaque démarage la fumée s'échappe a ce nivo capot ouvert je précise , merci d'avance les amis :mrgreen:
Avatar du membre
perf974
Dévoué
Dévoué
Messages : 375
Enregistré le : 27 juin 2011, 20:25
Votre voiture : y arrache

Re: [aide]démarage difficile

Messagepar perf974 » 11 nov. 2013, 18:33

si ta voiture a du mal a démarré soit c un problème de capteur position arbre a came
soit démarreur commence a donner des signe de faiblesse
pour la fumée a coter de la distribution peut être une vise de collecteur échappement mal viser etc.etc a vérifier
106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

Re: [aide]démarage difficile

Messagepar 106 xsi » 12 nov. 2013, 17:01

merci beaucoup de ton aide l'ami, alors un peut de new je suis partie voir un mécano; il me dit que c'est au nivo de la vane EGR joind fatigué puis , il remarque qu'il a plus de clapet et qu'il faut démonté pour tout nettoyé refaire etc
Avatar du membre
Nero
Vieux sage du forum
Vieux sage du forum
Messages : 1562
Enregistré le : 06 août 2008, 21:48
Votre voiture : VW MK4
Localisation : St-Denis

Re: [aide]démarage difficile

Messagepar Nero » 13 nov. 2013, 09:10

ta vanne egr doit etre méga encrassée le cla pet ne souvre plus comme il faut , netoie également ta pipe d admission elle doit etre dans le meme état. profite en pour la condamner
TDI POWER
106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

Re: [aide]démarage difficile

Messagepar 106 xsi » 13 nov. 2013, 17:22

ben justement soie disent elle a été suprimer par l'ancien propriétaire , il y a même plus de vanne dériére ,et il y a même une fiche débranché qui viendré sur la pipe admission( gros model axr)
Avatar du membre
Nero
Vieux sage du forum
Vieux sage du forum
Messages : 1562
Enregistré le : 06 août 2008, 21:48
Votre voiture : VW MK4
Localisation : St-Denis

Re: [aide]démarage difficile

Messagepar Nero » 14 nov. 2013, 08:05

y a moyen de faire une photo ?
TDI POWER
106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

Re: [aide]démarage difficile

Messagepar 106 xsi » 14 nov. 2013, 09:40

ben a ma surprise la vanne a l'intérieur et propre, plus de papillion a l'intérieur c'est grave? et j'ai revisé mon collecteur de turbo qui apparament été pas cérré voila , mais ma voiture rame quand même un peut???
Avatar du membre
Nero
Vieux sage du forum
Vieux sage du forum
Messages : 1562
Enregistré le : 06 août 2008, 21:48
Votre voiture : VW MK4
Localisation : St-Denis

Re: [aide]démarage difficile

Messagepar Nero » 14 nov. 2013, 10:00

106 xsi a écrit :ben a ma surprise la vanne a l'intérieur et propre, plus de papillion a l'intérieur c'est grave? et j'ai revisé mon collecteur de turbo qui apparament été pas cérré voila , mais ma voiture rame quand même un peut???
le cla pet a linterieur sert a etouffer le bruit du moteur quand tu l'eteinds, en gros quand tu eteinds ta voiture sa fait moins de bruit et c'est plus souple. si ta caisse rame le bleme vient peut etre d'ailleurs.
TDI POWER
106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

Re: [aide]démarage difficile

Messagepar 106 xsi » 14 nov. 2013, 17:20

merci ton aide en tout les cas, lundi je vais la mettre sur banc on vérra bien , sa ce trouve il y a un fuite au nivo turbo en lui même?
Avatar du membre
Nero
Vieux sage du forum
Vieux sage du forum
Messages : 1562
Enregistré le : 06 août 2008, 21:48
Votre voiture : VW MK4
Localisation : St-Denis

Re: [aide]démarage difficile

Messagepar Nero » 15 nov. 2013, 08:53

passe la au diag , un coup de vag com pour voir les defaults qui pourraient etre à l'origine de ta perte de puissance
TDI POWER
106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

Re: [aide]démarage difficile

Messagepar 106 xsi » 15 nov. 2013, 12:58

donc j'ai démonté l'EGR propre ok , sauf qu'il manque la menbrane dériére puis le papillion a l'intérieur , faut je revoie tout sa , on vérra bien par la suite :D
Avatar du membre
Nero
Vieux sage du forum
Vieux sage du forum
Messages : 1562
Enregistré le : 06 août 2008, 21:48
Votre voiture : VW MK4
Localisation : St-Denis

Re: [aide]démarage difficile

Messagepar Nero » 15 nov. 2013, 14:54

106 xsi a écrit :donc j'ai démonté l'EGR propre ok , sauf qu'il manque la menbrane dériére puis le papillion a l'intérieur , faut je revoie tout sa , on vérra bien par la suite :D
ta néttoyé également ta pipe d'admission?
TDI POWER
106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

Re: [aide]démarage difficile

Messagepar 106 xsi » 15 nov. 2013, 16:32

l'occasion de la changé pour prendre celle des 130 kingorf
Avatar du membre
Nero
Vieux sage du forum
Vieux sage du forum
Messages : 1562
Enregistré le : 06 août 2008, 21:48
Votre voiture : VW MK4
Localisation : St-Denis

Re: [aide]démarage difficile

Messagepar Nero » 16 nov. 2013, 10:21

106 xsi a écrit :l'occasion de la changé pour prendre celle des 130 kingorf
lol diablo-
TDI POWER
106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

Re: [aide]démarage difficile

Messagepar 106 xsi » 16 nov. 2013, 18:51

j'ai remarqué , que min refroidisseur d'huile et le même que celui des cupra , aurrége un bas moteur cupra ? en tout la boite cupra y é lovethat
Éric974
Occasionnel
Occasionnel
Messages : 106
Enregistré le : 14 févr. 2013, 16:31
Votre voiture : polo tdi 100

Re: [aide]démarage difficile

Messagepar Éric974 » 16 nov. 2013, 19:54

Sa ve alors dire que ton entrée est ta sortie d'eau sont placé verticalement sur le refroidisseur, sinon ta pu réglé t autre problême?
106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

Re: [aide]démarage difficile

Messagepar 106 xsi » 16 nov. 2013, 20:59

mais comment être sur que j'ai un ba moteur cupra? pour la fumée oui c'était mon collecteur turbo légérement dévisé sur un côté , pour questions du démarage un probléme d'EGR a revoir entiérement ; en tout cas merci de votre aide les amis sa fait plaisir papy
106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

Re: [aide]démarage difficile

Messagepar 106 xsi » 21 nov. 2013, 17:48

salut, je pense peut être que c'est du au programme, faudré je demande a mon programmateur d'injecté plus de gazoil en dessou 500TR minute nofear
106 xsi
Régulier
Régulier
Messages : 193
Enregistré le : 02 mars 2008, 15:29

Re: [aide]démarage difficile

Messagepar 106 xsi » 10 déc. 2013, 22:39

bon toujours pareil, elle rame pour démarré je pense surment a un capteur ou au démareur car ma batterie est neuve lol
Avatar du membre
thierryxsa
Vieux sage du forum
Vieux sage du forum
Messages : 628
Enregistré le : 23 janv. 2008, 22:51
Votre voiture : golf IV tdi 150cv

Re: [aide]démarage difficile

Messagepar thierryxsa » 10 déc. 2013, 23:43

juste a revoir la carto de démarrage, apres tous depend si c est a chaud ou a froid

Retourner vers « VW / Audi / Seat / Skoda (VAG) »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot], Majestic-12 [Bot] et 10 invités