[AIDE] GOLF 5 1.9tdi demarre pas

Avatar de l’utilisateur
sanshiva974
Occasionnel
Occasionnel
Messages : 102
Inscription : 06 nov. 2009, 20:24
Votre voiture : XSARA VTS HDI GOLF 5
Localisation : St PAUL

[AIDE] GOLF 5 1.9tdi demarre pas

Messagepar sanshiva974 » 28 janv. 2014, 18:14

bonjour la team, :)

voila je possède une golf 5 1.9tdi qui refuse de démarrer
un diag à été effectuer et on m'a annoncé qu'il fallait changé le calculateur, cela à été fait mais elle refuse toujours de démarrer.
j'aimerais avoir si quelqu’un sur le forum pourrait solutionner mon problème.
merci de me donner vos tarif en pv svp

merci d'avance
Image
Avatar de l’utilisateur
chinease
Vieux sage du forum
Vieux sage du forum
Messages : 876
Inscription : 22 nov. 2007, 10:52
Votre voiture : Gsr600,golf mkg2,mk3
Localisation : Bois de nèfles

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar chinease » 28 janv. 2014, 18:42

Un calculateur sur une golf c'est très rare que sa lâche et le diagnostic disais quoi exactement comme défaut?
Avatar de l’utilisateur
perf974
Dévoué
Dévoué
Messages : 367
Inscription : 27 juin 2011, 20:25
Votre voiture : y arrache

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar perf974 » 28 janv. 2014, 20:05

je suis déjà tomber sur une voiture calculo donner des signe de faiblesse j'ai pu refaire démarrer la voiture
2 jour après le calculo est tomber en panne c'était sur une audi 2.0tdi
j'ai cloner le calculo jusqu’à présent la voiture roule sans problème un calculo peut tomber en panne c'est très rare mais sa arrive
donne nous plus de détail sur le défaut du diagnostique
qui ta fait le clonage du calculo ou bien tu a acheter un autre calculo tu a installer sur la voiture?
Avatar de l’utilisateur
sanshiva974
Occasionnel
Occasionnel
Messages : 102
Inscription : 06 nov. 2009, 20:24
Votre voiture : XSARA VTS HDI GOLF 5
Localisation : St PAUL

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar sanshiva974 » 29 janv. 2014, 13:22

Merci d'avoir repondu rapidement
ben le gars qui a fait le diag ma juste diit que le calculateur est hs il a pris un autre
Cloner le même programe qui etait dans l'ancien. Enlever lanti démarrage
et sa ne demarre toujours pas.
je lui demande le détail du diag il me dit juste que le calculateur est hs
Image
Avatar de l’utilisateur
perf974
Dévoué
Dévoué
Messages : 367
Inscription : 27 juin 2011, 20:25
Votre voiture : y arrache

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar perf974 » 29 janv. 2014, 19:58

pourquoi il a enlever l'antidem
si il a cloner le calculo il aurai du cloner tel quel peut un soucis maintenant antidem défectueux
il a refait un diag pour voir si le problème persiste
Avatar de l’utilisateur
sanshiva974
Occasionnel
Occasionnel
Messages : 102
Inscription : 06 nov. 2009, 20:24
Votre voiture : XSARA VTS HDI GOLF 5
Localisation : St PAUL

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar sanshiva974 » 30 janv. 2014, 09:39

non pas encore,
il avait essayer avec lantidem mais sans résultat du coup il a enlever et toujours le même résultat
j'ai tester le relais 100 a priori il fonctionne toujours (le mec ma dit de le débrancher puis de le brancher il fallait que j'entend 3 clik)
est-ce que sa pourrait provenir de autre chose que le calculateur ?

merci de votre aide les gars
Image
TDIPOWAA
Occasionnel
Occasionnel
Messages : 41
Inscription : 10 janv. 2014, 19:36
Votre voiture : volkswagen polo tdi

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar TDIPOWAA » 30 janv. 2014, 11:39

Sa peu paraître bête mais esque tu enten ta pompe lorsque tu mais le contact?
Avatar de l’utilisateur
sanshiva974
Occasionnel
Occasionnel
Messages : 102
Inscription : 06 nov. 2009, 20:24
Votre voiture : XSARA VTS HDI GOLF 5
Localisation : St PAUL

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar sanshiva974 » 30 janv. 2014, 14:09

après vérification j'entend bien la pompe démarrer
vous pensez que sa peut être les bougies de préchauffage?
Image
Avatar de l’utilisateur
glacier
Administrateur - Site Admin
Administrateur - Site Admin
Messages : 5609
Inscription : 09 févr. 2006, 20:14
Votre voiture : BMW HP4
Localisation : Saint André
Contact :

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar glacier » 30 janv. 2014, 14:40

salut,

quand tu dis ça ne démarre pas, on entend le moteur lancer ou quand tu tourne la clé rien ne se passe?

jette un oeil la à l'occasion :

vw-audi-seat-skoda-vag/demare-pu-t25032.html
Avatar de l’utilisateur
sanshiva974
Occasionnel
Occasionnel
Messages : 102
Inscription : 06 nov. 2009, 20:24
Votre voiture : XSARA VTS HDI GOLF 5
Localisation : St PAUL

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar sanshiva974 » 30 janv. 2014, 15:20

salut, :)
oui on entend le moteur se lancer

j'ai oublier de préciser que le témoin de préchauffage rester allumer

j'ai vérifier la batterie, les relais, vérifier si il avait du gasoil dans le bocal ou si le filtre était trop encrassé mais tout est OK

si quelqu'un peut me conseiller un mécano je suis preneur :)

merci pour le lien et l'aide
Image
TDIPOWAA
Occasionnel
Occasionnel
Messages : 41
Inscription : 10 janv. 2014, 19:36
Votre voiture : volkswagen polo tdi

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar TDIPOWAA » 30 janv. 2014, 17:55

Vu les températures d'ici je pense qu'un tdi démarra même s'il n'a pas été prechofé.
Peu t'être que les injecteurs injecte pas au bon moment.
Avatar de l’utilisateur
sanshiva974
Occasionnel
Occasionnel
Messages : 102
Inscription : 06 nov. 2009, 20:24
Votre voiture : XSARA VTS HDI GOLF 5
Localisation : St PAUL

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar sanshiva974 » 30 janv. 2014, 19:26

Si je trouve pas la solution
je serais obliger de passer par cotrans je sens que la facture va être très salé
Image
Avatar de l’utilisateur
bibiza
Vieux sage du forum
Vieux sage du forum
Messages : 577
Inscription : 06 janv. 2009, 13:44
Votre voiture : polo tdi 130 gt 9n
Localisation : saint-benoit

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar bibiza » 01 févr. 2014, 07:19

le moteur ce lance mais ne demarre pas ...

ta essayé de mettre du netoyant frein en admission juste pour voir si t'avais pas un prob d'arivé de gazoil?
Avatar de l’utilisateur
sanshiva974
Occasionnel
Occasionnel
Messages : 102
Inscription : 06 nov. 2009, 20:24
Votre voiture : XSARA VTS HDI GOLF 5
Localisation : St PAUL

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar sanshiva974 » 01 févr. 2014, 19:47

Salut ^^

euh non
Jsui nul en mécanique.comment ont fait sa ?
merci
Image
Avatar de l’utilisateur
bibiza
Vieux sage du forum
Vieux sage du forum
Messages : 577
Inscription : 06 janv. 2009, 13:44
Votre voiture : polo tdi 130 gt 9n
Localisation : saint-benoit

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar bibiza » 02 févr. 2014, 07:04

tu retire la gaine avant ton egr tu pren un netoyant frein quelqu'un demare pour toi et tu vaporise (pas comme un bourin) juste histoire de voir si ton moteur ce demare . voila ^^
Goutanou
Nouveau
Nouveau
Messages : 5
Inscription : 09 avr. 2012, 19:04
Votre voiture : Golf MKIV

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar Goutanou » 21 févr. 2014, 14:51

Sur les golf 5 Il y a eu pas mal de problème lié au démarreur... si celui n'as jamais était changé étudie cette piste.
Car dire qu'un calculateur est mort c'est trop facile sa. :?
Avatar de l’utilisateur
ruddy440
Vieux sage du forum
Vieux sage du forum
Messages : 3212
Inscription : 19 juil. 2010, 14:34
Votre voiture : 3008 2l hdi 150
Localisation : East Coast
Contact :

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar ruddy440 » 21 févr. 2014, 23:23

verifie aussi au niveau de ta clé, genre si ta la deuxieme clé utilise la on sait jamais. ta une alarme dessu?
Ruddy440©

mail: ruddy@run974.org
Avatar de l’utilisateur
thierryxsa
Vieux sage du forum
Vieux sage du forum
Messages : 627
Inscription : 23 janv. 2008, 22:51
Votre voiture : golf IV tdi 150cv

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar thierryxsa » 23 févr. 2014, 09:49

ou un injecteur hs.....
Avatar de l’utilisateur
sanshiva974
Occasionnel
Occasionnel
Messages : 102
Inscription : 06 nov. 2009, 20:24
Votre voiture : XSARA VTS HDI GOLF 5
Localisation : St PAUL

Re: [AIDE] GOLF 5 1.9tdi demarre pas

Messagepar sanshiva974 » 22 mars 2014, 00:36

Salut les amis
je m'excuse du long retard, alors j'ai démarré la voiture
avec une bombe sa à marché ( merci bibiza)
Le soucis est que si a larret je monte dans les 4000trs ou si
je cherche a deplacer la voiture le moteur se coupe direct.
Image

Revenir à « VW / Audi / Seat / Skoda (VAG) »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité