Page 1 sur 1

[Seat Ibiza 130] Problème pédale accélérateur

Publié : 01 avr. 2008, 18:52
par Nas42O
Bonjour, je sens que ma pédale d'accélérateur vibre quand même un peu.. c du a quoi ?

Re: [Ibiza 130 pédale accélérateur]

Publié : 01 avr. 2008, 19:20
par parnous prepa
essaie de voir si ta pedale d'embrayage vibre aussi et si c'est le cas je crois que tu es bon pour un changement de volant moteur booom

quelle saleté sur TDI celui la alors booom

Re: [Ibiza 130 pédale accélérateur]

Publié : 01 avr. 2008, 19:22
par tarmac_racing05
Bonjour, C'est bizard ça... la pédale vibre ? y a rien autre qui vibre ? je ne vois pas ce qui pourrai la faire vibrer...

Re: [Ibiza 130 pédale accélérateur]

Publié : 01 avr. 2008, 19:28
par Nas42O
volant moteur ça revient cher ?

Re: [Ibiza 130 pédale accélérateur]

Publié : 01 avr. 2008, 19:33
par Juli3n
ben si ta voiture est d'origine et qu'elle est garantie ça pose pas de problème [smilie=xsanto.gif]
mais un voilage de volant moteur sur une d'origine c'est très très rare... papy

Re: [Ibiza 130 pédale accélérateur]

Publié : 01 avr. 2008, 19:36
par Nas42O
hum.. ou je peux trouver sa ? pour pas trop cher. ^^

Re: [Ibiza 130 pédale accélérateur]

Publié : 01 avr. 2008, 20:23
par Mathiou
il peut tres bien avoir une fixation mal visser avant d'acheter un volant moteur quoi??

Re: [Ibiza 130 pédale accélérateur]

Publié : 01 avr. 2008, 20:28
par parnous prepa
oui c'est sur moi je suis parti sur la panne la plus recurrente des TDI et c'est supposé que ta verifier toute les ti babiole autour! ;-)

tu sais ce qui te reste a faire! verification ;-)

Re: [Ibiza 130 pédale accélérateur]

Publié : 01 avr. 2008, 20:40
par solero
sujet interessant.

Je suis dans le meme cas de NAS. Par contre ma pédale d'embrayage quand je commence à l'appuyer, je ressens toutes les vibrations du moteur. [smilie=xsanto.gif]

Re: [Ibiza 130 pédale accélérateur]

Publié : 01 avr. 2008, 20:42
par parnous prepa
solero a écrit :sujet interessant.

Je suis dans le meme cas de NAS. Par contre ma pédale d'embrayage quand je commence à l'appuyer, je ressens toutes les vibrations du moteur. [smilie=xsanto.gif]
dixit mon premier post

:? pour toi

Re: [Ibiza 130 pédale accélérateur]

Publié : 01 avr. 2008, 21:55
par Mathiou
solero a écrit :sujet interessant.

Je suis dans le meme cas de NAS. Par contre ma pédale d'embrayage quand je commence à l'appuyer, je ressens toutes les vibrations du moteur. [smilie=xsanto.gif]
ben toi tu va direct par la case volant moteur alors (selon parnous) et en plus tu passe pas par la case disney [smilie=xcuerno.gif]

Re: [Ibiza 130 pédale accélérateur]

Publié : 02 avr. 2008, 18:18
par Nas42O
Parnous oui je confirme la pédale d'embrayage vibre aussi franchement ça commence a devenir chiant :s erff !!

Re: [Ibiza 130 pédale accélérateur]

Publié : 03 avr. 2008, 01:09
par parnous prepa
ben pour moi plus de doute possible ;-)

si tu es encore garantie va vite en concession ;-)

mais bon ça peut aussi un volant moteur lache dans le meilleur des cas mais ça m'etonnerais :?

Re: [Ibiza 130 pédale accélérateur]

Publié : 03 avr. 2008, 18:19
par Nas42O
ça fait bien longtemps que je ne suis plus en garantie .. lol . tu peux me dire a combien ça arriverai ds un centre auto ?

Re: [Seat Ibiza 130] Problème pédale accélérateur

Publié : 16 avr. 2019, 15:39
par tolga.bicakli
Bonjour a tous,

J’ai une seat ibiza 1.9 TDI 100 de 2006
J’ai eu le meme problème, j’avais la pédales d’accélérateur Qui trembrais et l’embray Aussi , j’ai changer le volant moteur + embrayage, j’ai fais une vidange de boite au cas ou. Mais après tous ça j’ai toujours un tremblement quand je roule :/

Cela peut etre du a quoi ?
Aider moi !
Svp