[YARIS D4D] Problème de démarrage

nikos_412
Nouveau
Nouveau
Messages : 10
Inscription : 27 avr. 2010, 20:37
Votre voiture : Peugeot 308 HDI 90

[YARIS D4D] Problème de démarrage

Messagepar nikos_412 » 16 déc. 2011, 20:49

Bonjour à tous !!

Je rencontre aujourd'hui un problème avec une TOYOTA Yaris de 2007. Pour info, en temps normal, il faut appuyer sur l'embrayage pour que la voiture démarre.

Lorsque je tourne la clé, j'entends les relais du démarreur se déclencher mais le moteur ne démarre pas. Il ne se passe rien.

Au tout début, j'ai pensé à un problème de batterie, j'ai donc testé avec une autre batterie mais c'est le même scénario.

J'ai pensé aussi à un problème de masse aussi, mais si c'était un problème de masse, tous les organes électriques aurait été coupé lorsque je tourne la clé.

N'ayant pas été convaincu du problème de batterie, je vais mesuré la tension aux bornes de la batterie dès que j'aurais un multimètre sous la main.

Dernière tentative, j'ai pensé au contacteur de l'embrayage qui sera peut être HS, j'ai donc débranché le contacteur et relié les deux fils pour simuler le contacteur appuyé.

Mais pour l'instant, ça ne fonctionne toujours pas.

Si quelqu'un a des solutions à ce problème, je suis preneur :).
Avatar de l’utilisateur
chinease
Vieux sage du forum
Vieux sage du forum
Messages : 876
Inscription : 22 nov. 2007, 10:52
Votre voiture : Gsr600,golf mkg2,mk3
Localisation : Bois de nèfles

Re: [YARIS D4D] Problème de démarrage

Messagepar chinease » 17 déc. 2011, 07:15

Ben il reste le démarreur regarde si sur le solénoïde si il y a 12v qui arrive quand tu démarre.
Avatar de l’utilisateur
rs-ludo
Administrateur - Site Admin
Administrateur - Site Admin
Messages : 3051
Inscription : 21 oct. 2009, 16:29
Votre voiture : Opel Corsa GSI
Localisation : Etang-salé/ Saint-Denis
Contact :

Re: [YARIS D4D] Problème de démarrage

Messagepar rs-ludo » 17 déc. 2011, 10:52

Ceci dit, si la pompe se met en route, c'est qu'il y a encore de la batterie.

Certes c'est chiant d'appuyer sur l'embrayage pour démarrer, mais sa fait un genre de sécurité. Il y a pas un fusible pour ce fameux contacteur d'embrayage? keskequoi
nikos_412
Nouveau
Nouveau
Messages : 10
Inscription : 27 avr. 2010, 20:37
Votre voiture : Peugeot 308 HDI 90

Re: [YARIS D4D] Problème de démarrage

Messagepar nikos_412 » 19 déc. 2011, 16:51

Je regarde si il y a des fusibles et je vous tiendrais au courant, merci pour vos conseils !! :)
sebrav4
Vieux sage du forum
Vieux sage du forum
Messages : 702
Inscription : 02 nov. 2007, 09:16
Votre voiture : yaris 2009 d4d
Localisation : trois mares

Re: [YARIS D4D] Problème de démarrage

Messagepar sebrav4 » 11 janv. 2012, 17:41

pas de retours sur le probleme? :sad:
IMPOSE TON STYLE
http://caraudio974.skyrock.com
Thanks to ImageShack for Free Image Hosting
Wil 206HDI
Vieux sage du forum
Vieux sage du forum
Messages : 4360
Inscription : 05 oct. 2006, 16:35
Votre voiture : GTi
Localisation : St Paul

Re: [YARIS D4D] Problème de démarrage

Messagepar Wil 206HDI » 11 janv. 2012, 17:50

Elle a combien de km ta voiture ?

Si après les vérifications si dessus tu as toujours ce problème c'est que ton volant moteur est HS
Image



Mon nouveau numéro 06-93-13-42-69 qui remplace le 0692-68-35-78
Avatar de l’utilisateur
ruddy440
Vieux sage du forum
Vieux sage du forum
Messages : 3212
Inscription : 19 juil. 2010, 14:34
Votre voiture : 3008 2l hdi 150
Localisation : East Coast
Contact :

Re: [YARIS D4D] Problème de démarrage

Messagepar ruddy440 » 14 janv. 2012, 00:52

ou un faux contact sur la pedal du capteur d'embrayage
Ruddy440©

mail: ruddy@run974.org

Revenir à « Toyota »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité