[Probléme] 206 1.4i coupure moteur

Avatar de l’utilisateur
xclusif black
Vieux sage du forum
Vieux sage du forum
Messages : 1045
Inscription : 12 mai 2008, 20:11

Re: [Probléme] 206 1.4i coupure moteur

Messagepar xclusif black » 23 oct. 2009, 18:45

dj_snyper a écrit :ton moteur claque pas?? et quand ton ralentis déconne sa fait quoi ???
Oui il claque un peut mais bon je vais dire qu'il le fait assez souvent donc ça doit pas être ça je pense, sinon la elle ma fait un nouveau caprice à froid à l'arrêt si j'accélère pas elle coupe cpapossible
Teddy dance a écrit :Tente une MAJ du calculateur =)
Merci pour ton idée j'y ai penser aussi mais j'attend d'être sur avant de ske c'est

Un méchanicien ma dit que ça pouvait être le regulateur sur le carbu :neutral: donc je refait un dignostic demain et je passerais le voir pour voir tous ça
Avatar de l’utilisateur
démo70
Vieux sage du forum
Vieux sage du forum
Messages : 2434
Inscription : 17 oct. 2007, 18:59
Votre voiture : HDI sportage140ch kangoo
Localisation : St-benoit

Re: [Probléme] 206 1.4i coupure moteur

Messagepar démo70 » 23 oct. 2009, 19:16

dj_snyper a écrit :apparament c'est les soucy des 206 je parle des blocs 14cent même les 14 hdi s'a mes déjâ arrivé que mon voyant moteur s'allume et gros ralentissement puis coupure moteur. Ensuite je redémarre parfaitement mais le témoin moteur reste allumé...

plusieurs personnes me disent que je doit avoir un capteur défaillement bientot j'aurais une réponse a mes attentes...

sa m'arrivé aussi d'avoir un probleme de ralentisseur trop bas.. :?

je doit changer aussi galet tendeur suite a un claquement...

mais pour instant sa reste encore inconnue mon probleme de voyant moteur + coupure

mais sa doit être un des capteur on véra bien ...

bon courage ....
j'ai eu ce problème j'ai du passer au moins trois fois au diag.
le 1er diag rien détecté
le 2nd capteur position pédale embrayage (faux contact)
entre temps la voiture s'est éteinte dans mes mains et ne redémarre pas
le 3ème diag défaut capteur PMH /et vilebrequin
et i arrive cher 200 300€ sadtriste
Avatar de l’utilisateur
Moino
Dévoué
Dévoué
Messages : 489
Inscription : 20 juil. 2008, 23:04
Votre voiture : Corsa D
Localisation : Saint Pierre

Re: [Probléme] 206 1.4i coupure moteur

Messagepar Moino » 23 oct. 2009, 19:44

sur ma xsara 1.8 16s g eu se prob , c etait le regulateur ralenti qui deconnai (HS) du coup regime instable et coupure moteur quand on accelere plus , normalement c situé sur l admission au niveau du papillon , moi ske g fait g attendu qu il deconne pas et je l ai debranché pour que le ralenti reste stable (mais assez haut) , a essayer pour voir si la panne viens de la papy
Fier pas aux apparences ...
Avatar de l’utilisateur
xclusif black
Vieux sage du forum
Vieux sage du forum
Messages : 1045
Inscription : 12 mai 2008, 20:11

Re: [Probléme] 206 1.4i coupure moteur

Messagepar xclusif black » 23 oct. 2009, 21:18

Moino a écrit :sur ma xsara 1.8 16s g eu se prob , c etait le regulateur ralenti qui deconnai (HS) du coup regime instable et coupure moteur quand on accelere plus , normalement c situé sur l admission au niveau du papillon , moi ske g fait g attendu qu il deconne pas et je l ai debranché pour que le ralenti reste stable (mais assez haut) , a essayer pour voir si la panne viens de la papy
Régulateur de ralenti et moteur pas à pas c'est la même chose? keskequoi
Avatar de l’utilisateur
ti kaille974
Régulier
Régulier
Messages : 163
Inscription : 24 juil. 2006, 20:40
Votre voiture : peugeot 106 rallye
Localisation : sainte clotilde

Re: [Probléme] 206 1.4i coupure moteur

Messagepar ti kaille974 » 23 oct. 2009, 21:54

bon je prend ton prob en cours de route et sa me parait interressant bon déja tu na pas de carbu car c'est une injection ensuite régulateur de ralenti et moteur pas a pas c'est la meme chose!
fait attention au appareil de diag multimarque que les garagistes utilisent ça ne te donne pas tout le tps les défauts
il t'indique pas de défauts alors que il y en a!c'est parce que il ne peut souvent pas les interprétés alors que l'appareil de diag de la maison il te le donne ton défauts

alors qq conseil regarde l'état de ta bobine d'allumage de tes bougies de ton filtre à essence si tu a un est ce que tu a un manque de puissance depuis que la panne se produit et dernière chose a tu déborné la batterie avan que la panne se produise sa peut etre beaucoup de chose pour ton prob ne te focalise as sur des pièces en particulier!

voila si tu a besoin di le moi et tien moi au ourant pour ta panne
j'ai arretté les runs sauvages je me suis rabattu sur le modélisme c'est beaucoup plus prudent!
Avatar de l’utilisateur
xclusif black
Vieux sage du forum
Vieux sage du forum
Messages : 1045
Inscription : 12 mai 2008, 20:11

Re: [Probléme] 206 1.4i coupure moteur

Messagepar xclusif black » 23 oct. 2009, 22:12

Merci beaucoup pour tes conseils :D
Enfet suis en peu bleu en mechanique donc je ne serais dire si ce que tu mas dit de vérifier est effectivement en bonne état sadtriste
Que pense tu d'un probleme au niveau du moteur pas à pas toi ? je pense fortement que c'est ça
ça serais cool si on pouvait ce trouvez pour que tu regardes tous ça ;-)
Avatar de l’utilisateur
xclusif black
Vieux sage du forum
Vieux sage du forum
Messages : 1045
Inscription : 12 mai 2008, 20:11

Re: [Probléme] 206 1.4i coupure moteur

Messagepar xclusif black » 23 oct. 2009, 22:14

Et oui j'ai un manque de puissance ! je sens aussi que ma pédale d'accelerateur est un peu dure quand je roule mais je sais pas si ça viens de la :?
Avatar de l’utilisateur
ti kaille974
Régulier
Régulier
Messages : 163
Inscription : 24 juil. 2006, 20:40
Votre voiture : peugeot 106 rallye
Localisation : sainte clotilde

Re: [Probléme] 206 1.4i coupure moteur

Messagepar ti kaille974 » 23 oct. 2009, 22:22

ben si tu veut je pourrait jeter un coup d'oeil pour toi histoire de te rendre service tien moi au courant si tu le veut
j'ai arretté les runs sauvages je me suis rabattu sur le modélisme c'est beaucoup plus prudent!
Avatar de l’utilisateur
xclusif black
Vieux sage du forum
Vieux sage du forum
Messages : 1045
Inscription : 12 mai 2008, 20:11

Re: [Probléme] 206 1.4i coupure moteur

Messagepar xclusif black » 23 oct. 2009, 22:27

ti kaille974 a écrit :ben si tu veut je pourrait jeter un coup d'oeil pour toi histoire de te rendre service tien moi au courant si tu le veut
Pas de souci ;-) MP

Revenir à « Peugeot - Citroen »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité